<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Deploying virtual care in the battle against COVID-19 - Hospital News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://hospitalnews.com/xmlrpc.php" />
    
			<style type="text/css">
						</style>
	<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&ssl=1" /><link rel="icon" type="image/png" href="https://hospitalnews.com/wp-content/uploads/2015/08/unnamed2.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deploying virtual care in the battle against COVID-19 - Hospital News" />
<meta property="og:description" content="Toronto’s Michael Garron Hospital (MGH) has swiftly deployed virtual care in its fight against COVID-19. There, a team overseen by Dr. Christopher Smith joined forces with Ontario Health (OTN) to launch a program that leverages a provincial remote monitoring solution to follow patients with COVID-19 at a distance. “The goal is to ensure symptoms are &hellip;" />
<meta property="og:url" content="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" />
<meta property="og:site_name" content="Hospital News" />
<meta property="article:section" content="Technology and Innovation" />
<meta property="article:published_time" content="2020-05-01T15:27:50-04:00" />
<meta property="article:modified_time" content="2020-05-01T15:27:51-04:00" />
<meta property="og:updated_time" content="2020-05-01T15:27:51-04:00" />
<meta property="og:image" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&#038;ssl=1" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="213" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Toronto’s Michael Garron Hospital (MGH) has swiftly deployed virtual care in its fight against COVID-19. There, a team overseen by Dr. Christopher Smith joined forces with Ontario Health (OTN) to launch a program that leverages a provincial remote monitoring solution to follow patients with COVID-19 at a distance. “The goal is to ensure symptoms are [&hellip;]" />
<meta name="twitter:title" content="Deploying virtual care in the battle against COVID-19 - Hospital News" />
<meta name="twitter:image" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hospital News &raquo; Feed" href="https://hospitalnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hospital News &raquo; Comments Feed" href="https://hospitalnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hospital News &raquo; Deploying  virtual care in the battle against COVID-19 Comments Feed" href="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hospitalnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='neuvoo_style-css'  href='https://hospitalnews.com/wp-content/plugins/neuvoo-wordpress/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://hospitalnews.com/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://hospitalnews.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://hospitalnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://hospitalnews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://hospitalnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://hospitalnews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpf-feeds-css'  href='https://hospitalnews.com/wp-content/plugins/custom-google-plus-feed/feeds/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://hospitalnews.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://hospitalnews.com/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='texpresscurate-css'  href='https://hospitalnews.com/wp-content/plugins/expresscurate/css/theme-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotesexpresscurate-css'  href='https://hospitalnews.com/wp-content/plugins/expresscurate/css/quotes-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://hospitalnews.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://hospitalnews.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.4.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://hospitalnews.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://hospitalnews.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://hospitalnews.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://hospitalnews.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//hospitalnews.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//hospitalnews.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evoaup_styles-css'  href='//hospitalnews.com/wp-content/plugins/eventon-action-user-plus/assets/styles.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//hospitalnews.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://hospitalnews.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://hospitalnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://hospitalnews.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://hospitalnews.com/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://hospitalnews.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hospitalnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://hospitalnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpfAjax = {"ajaxurl":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php"};
var gpfAjax = {"ajaxurl":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/custom-google-plus-feed/admin/js/admin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php","forms":"[]","path":"https:\/\/hospitalnews.com\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/hospitalnews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/hospitalnews.com\/wp-login.php?redirect_to=https%3A%2F%2Fhospitalnews.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/hospitalnews.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/hospitalnews.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.4.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.3'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202018.js'></script>
<link rel='https://api.w.org/' href='https://hospitalnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hospitalnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hospitalnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p6NXAf-mYL' />
<link rel="alternate" type="application/json+oembed" href="https://hospitalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hospitalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F&#038;format=xml" />
<script type="text/javascript">
var myAjaxFTS = 'https://hospitalnews.com/wp-admin/admin-ajax.php';
</script>
<script type="text/javascript">
var myAjaxFTS = 'https://hospitalnews.com/wp-admin/admin-ajax.php';
</script>

<!-- ExpressCurate SEO-->
<meta name="keywords" content="virtual care,COVID-19,telemedicine" />
<!-- Schema.org markup for Google+ --><meta itemprop="name" content="" /><meta itemprop="description" content="" /><meta itemprop="image" content="https://hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg" /><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="" /><meta name="twitter:description" content="" /><meta name="twitter:creator" content="@" /><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image:src" content="https://hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg" /><!-- Open Graph data --><meta property="og:title" content="" /><meta property="og:type" content="article" /><meta property="og:url" content="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" /><meta property="og:image" content="https://hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg" /><meta property="og:description" content="" /><meta property="og:site_name" content="Hospital News" /><meta property="article:published_time" content="2020-05-01T3:27:50" /><meta property="article:section" content="Technology and Innovation" />
<!-- /ExpressCurate SEO -->
<link rel='canonical' href='https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/'><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":88335,"post_name":"deploying-virtual-care-in-the-battle-against-covid-19","post_title":"Deploying  virtual care in the battle against COVID-19","post_type":"post","post_author":"300023","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":76,"name":"Technology and Innovation","slug":"innovation-and-technology","term_group":0,"term_taxonomy_id":76,"taxonomy":"category","description":"","parent":40,"count":379,"filter":"raw","cat_ID":76,"category_count":379,"category_description":"","cat_name":"Technology and Innovation","category_nicename":"innovation-and-technology","category_parent":40}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Kristie Jones","ID":300023};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="466616" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/hospitalnews.com\/wp-admin\/","wpRestNonce":"805099aaff","wpRestUrl":"https:\/\/hospitalnews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.2" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hospitalnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/hospitalnews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

                                    @font-face {
                                      font-family: "Proxima Nova";
                                      src: local("Proxima Nova"), url("https://github.com/zurb/ARCHIVE-brograms/blob/master/public/fonts/proximanova-bold-webfont.woff") format("woff");
                                    }
                                
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #4b4b4b;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #4b4b4b;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0b5888;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #0b5888 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1a4d6c;
    }

    
    .td-sub-footer-container {
        background-color: #4b4b4b;
    }

    
    .post .td-post-header .entry-title {
        color: #006eb1;
    }
    .td_module_15 .entry-title a {
        color: #006eb1;
    }

    
    .td-module-meta-info .td-post-author-name a {
    	color: #dbdbdb;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #006eb1;
    }

    
    .td-page-header h1,
    .td-page-title,
    .woocommerce-page .page-title {
    	color: #006eb1;
    }

    
    .td-page-content h1,
    .td-page-content h2,
    .td-page-content h3,
    .td-page-content h4,
    .td-page-content h5,
    .td-page-content h6 {
    	color: #006eb1;
    }

    .td-page-content .widgettitle {
        color: #fff;
    }



    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-weight:bold;
	text-transform:uppercase;
	
    }
    
    .td-post-date .entry-date {
        font-size:14px;
	font-style:italic;
	
    }
    
    .td_module_2 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_4 .td-module-title {
    	font-weight:bold;
	
    }
    
    .td_module_6 .td-module-title {
    	font-size:16px;
	font-weight:bold;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-172396-7', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://hospitalnews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://hospitalnews.com/category/topics/",
                                "name": "Topics"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://hospitalnews.com/category/topics/innovation-and-technology/",
                                "name": "Technology and Innovation"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/",
                                "name": "Deploying  virtual care in the battle against COVID-19"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/03/cropped-H-Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/03/cropped-H-Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/03/cropped-H-Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/03/cropped-H-Logo.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.myResponsiveAd img {
  display:block;
  height:auto;
  max-width:100%;
}
.evoaup_quantity{
	
}

div##mc_embed_signup_scroll h2 {
    display: none;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  if(window.innerWidth < 800){
    googletag.defineSlot('/12514785/2Header-banner728x90', [[320, 50]], 'div-gpt-ad-1554159223888-0').addService(googletag.pubads());
	   googletag.defineSlot('/12514785/Content-banner728x90', [[320, 50]], 'div-gpt-ad-1586616019698-0').addService(googletag.pubads());
  } else {
    googletag.defineSlot('/12514785/2Header-banner728x90', [[728, 90]], 'div-gpt-ad-1554159223888-0').addService(googletag.pubads());  
	   googletag.defineSlot('/12514785/Content-banner728x90', [[728, 90]], 'div-gpt-ad-1586616019698-0').addService(googletag.pubads());
  }
  
  googletag.defineSlot('/12514785/HomePage-MediumRectangle300x250', [300, 250], 'div-gpt-ad-1554162710539-0').addService(googletag.pubads()); 
  googletag.defineSlot('/12514785/Sidebar-MediumRectangle-1-300x250', [300, 250], 'div-gpt-ad-1586530633823-0').addService(googletag.pubads());
  googletag.defineSlot('/12514785/Sidebar-MediumRectangle-2-300x250', [300, 250], 'div-gpt-ad-1586531130795-0').addService(googletag.pubads());
  googletag.defineSlot('/12514785/Custom300x60', [300, 60], 'div-gpt-ad-1554162915989-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
</script>

    
    
</head>

<body class="post-template-default single single-post postid-88335 single-format-standard theme-Newspaper woocommerce-no-js deploying-virtual-care-in-the-battle-against-covid-19 global-block-template-1 single_template_1 newspaper-7-child-theme wpbdp-with-button-styles wpb-js-composer js-comp-ver-5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HospitalNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Hospitalnews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/hospital-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hospitalnewscom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-162"><a>NEWS &#038; TOPICS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://hospitalnews.com/latest-news/">Latest News</a></li>
	<li id="menu-item-12923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12923"><a href="https://hospitalnews.com/category/topics/complementary-medicine-and-alternative-therapies/">Complementary Medicine and Alternative Therapies</a></li>
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="https://hospitalnews.com/category/topics/education-and-professional-development/">Education and Professional Development</a></li>
	<li id="menu-item-73340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73340"><a href="https://hospitalnews.com/category/topics/ehealth/">eHealth</a></li>
	<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://hospitalnews.com/category/topics/facilities-management-and-design/">Facilities Management and Design</a></li>
	<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926"><a href="https://hospitalnews.com/category/topics/health-care-policy/">Health Care Policy</a></li>
	<li id="menu-item-12927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12927"><a href="https://hospitalnews.com/category/topics/infection-control/">Infection Control</a></li>
	<li id="menu-item-12928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12928"><a href="https://hospitalnews.com/category/topics/innovation-and-technology/">Technology and Innovation</a></li>
	<li id="menu-item-12929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12929"><a href="https://hospitalnews.com/category/topics/patient-and-staff-safety/">Patient and Staff Safety</a></li>
	<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12930"><a href="https://hospitalnews.com/category/topics/patient-care/">Patient Care</a></li>
	<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://hospitalnews.com/category/topics/public-health/">Public Health</a></li>
	<li id="menu-item-12948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12948"><a href="https://hospitalnews.com/category/topics/research/">Research</a></li>
</ul>
</li>
<li id="menu-item-12931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12931"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/">Medicine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12932"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/addictions-and-drugs/">Addictions and Drugs</a></li>
	<li id="menu-item-12933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12933"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/anesthesia-and-analgesia/">Anesthesia and Analgesia</a></li>
	<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12934"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/cardiology/">Cardiology</a></li>
	<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12935"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diagnostic/">Diagnostic</a></li>
	<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diseases/">Diseases</a></li>
	<li id="menu-item-12937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12937"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/emergency-medicine/">Emergency Medicine</a></li>
	<li id="menu-item-12938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12938"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/gastroenterology/">Gastroenterology</a></li>
	<li id="menu-item-12939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12939"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/geriatrics-and-aging/">Geriatrics and Aging</a></li>
	<li id="menu-item-12940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12940"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/mental-health/">Mental Health</a></li>
	<li id="menu-item-12941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12941"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/neurology/">Neurology</a></li>
	<li id="menu-item-12942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12942"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/oncology/">Oncology</a></li>
	<li id="menu-item-12943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12943"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/palliative-care/">Palliative Care</a></li>
	<li id="menu-item-12944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12944"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pediatrics/">Pediatrics</a></li>
	<li id="menu-item-12945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12945"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pulmonary-and-respirology/">Pulmonary and Respirology</a></li>
	<li id="menu-item-12946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12946"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/surgery/">Surgery</a></li>
	<li id="menu-item-73339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73339"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/wound-care/">Wound Care</a></li>
</ul>
</li>
<li id="menu-item-12912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12912"><a href="https://hospitalnews.com/category/columns/">Columns<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12914"><a href="https://hospitalnews.com/category/columns/data-pulse/">Data Pulse</a></li>
	<li id="menu-item-12915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12915"><a href="https://hospitalnews.com/category/columns/editors-note/">Editor&#8217;s Note</a></li>
	<li id="menu-item-12916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12916"><a href="https://hospitalnews.com/category/columns/ethics/">Ethics</a></li>
	<li id="menu-item-12917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12917"><a href="https://hospitalnews.com/category/columns/evidence-matters/">Evidence Matters</a></li>
	<li id="menu-item-12918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12918"><a href="https://hospitalnews.com/category/columns/from-the-ceos-desk/">From the CEO&#8217;s Desk</a></li>
	<li id="menu-item-12919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12919"><a href="https://hospitalnews.com/category/columns/legal-update/">Legal Update</a></li>
	<li id="menu-item-12920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12920"><a href="https://hospitalnews.com/category/columns/nursing-pulse/">Nursing Pulse</a></li>
</ul>
</li>
<li id="menu-item-58736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58736"><a>Long Term Care<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58119"><a href="https://hospitalnews.com/category/long-term-care/">Long Term Care</a></li>
	<li id="menu-item-58035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58035"><a href="https://hospitalnews.com/category/senior-care/">Senior Care</a></li>
	<li id="menu-item-58031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58031"><a href="https://hospitalnews.com/category/caregiver-support/">Caregiver Support</a></li>
	<li id="menu-item-58032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58032"><a href="https://hospitalnews.com/category/dementia/">Dementia</a></li>
	<li id="menu-item-58033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58033"><a href="https://hospitalnews.com/category/home-care/">Home Care</a></li>
	<li id="menu-item-58034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58034"><a href="https://hospitalnews.com/category/research-ltc/">Research LTC</a></li>
</ul>
</li>
<li id="menu-item-58737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58737"><a>Editions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17933"><a href="http://hospitalnews.com/current-issue/">Digital Editions</a></li>
	<li id="menu-item-14852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href="https://hospitalnews.com/past-print-issues-2/">Digital Archive</a></li>
	<li id="menu-item-83344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83344"><a href="https://issuu.com/hospitalnews/docs/hn_january_2020_professional_development___educati?fr=sNjE0OTc5NDAz">2020 Professional Development and Education</a></li>
	<li id="menu-item-73284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73284"><a href="https://issuu.com/hospitalnews/docs/2019_annual_hospital_pharmacists_su?e=0">2019 Canadian Society of Hospital Pharmacists Supplement</a></li>
	<li id="menu-item-14854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14854"><a href="https://issuu.com/hospitalnews/docs/flip_042719_hospital_news_edit_fina_6ae5981356b69a?e=0">2019 Nursing Heroes Supplement</a></li>
	<li id="menu-item-14857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14857"><a href="https://issuu.com/hospitalnews/docs/hospital20news20march202019-36-39?e=0">2019 HSCN Conference Supplement</a></li>
	<li id="menu-item-48751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48751"><a href="https://issuu.com/hospitalnews/docs/flip_033019_hospital_news_edit-22-2?e=0">2019 eHealth Conference Supplement</a></li>
	<li id="menu-item-14856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14856"><a href="https://issuu.com/hospitalnews/docs/2019_infection_control_supplement_?e=0">2019 Infection Control Supplement</a></li>
	<li id="menu-item-14855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14855"><a href="https://issuu.com/hospitalnews/docs/hospital20news20march202019-21-33?e=0">2019 Wound Care Supplement</a></li>
	<li id="menu-item-59606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59606"><a href="https://issuu.com/hospitalnews/docs/2019_professional_development___edu?e=0">2019 Professional Development &#038; Education</a></li>
</ul>
</li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166"><a>CAREERS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://hospitalnews.com/jobs/">Careers</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://hospitalnews.com/post-a-job/">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-87738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87738"><a href="http://www.hospitalnewsdirectory.com/">Directory</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://hospitalnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-left-top-links" class="top-header-menu"><li id="menu-item-15039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15039"><a href="https://hospitalnews.com/">Home</a></li>
<li id="menu-item-15041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15041"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-15042" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15042"><a href="https://hospitalnews.com/about-hospital-news-2/">About Hospital News</a></li>
	<li id="menu-item-15044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15044"><a href="https://hospitalnews.com/about-hospital-news-2/advisory-board/">Advisory Board</a></li>
</ul>
</li>
<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15045"><a href="https://hospitalnews.com/contact-2/">Contact</a></li>
<li id="menu-item-15046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15046"><a href="#">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-15047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15047"><a href="https://hospitalnews.com/advertise/">Advertise with us</a></li>
	<li id="menu-item-15048" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15048"><a href="https://hospitalnews.com/advertise/media-kit-rates/">Media Kit &#038; Rates</a></li>
	<li id="menu-item-15050" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15050"><a href="https://hospitalnews.com/advertise/testimonials/">Testimonials</a></li>
	<li id="menu-item-15051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15051"><a href="https://hospitalnews.com/advertise/contact-sales/">Contact Sales</a></li>
</ul>
</li>
<li id="menu-item-15053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15053"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-15054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15054"><a href="https://hospitalnews.com/editorial-calendar/">2020 Editorial Calendar</a></li>
	<li id="menu-item-15055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15055"><a href="https://hospitalnews.com/editorial-calendar/submit-an-article/">Submit an Article</a></li>
</ul>
</li>
<li id="menu-item-48255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48255"><a href="https://hospitalnews.com/subscribe/">Subscribe to Hospital News</a></li>
<li id="menu-item-87739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-87739"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-87741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87741"><a href="https://hospitalnews.com/healthcare-events/">Events</a></li>
	<li id="menu-item-87742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87742"><a href="https://hospitalnews.com/healthcare-societies-assoc/">Healthcare Societies &#038; Associations</a></li>
	<li id="menu-item-87744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87744"><a href="https://hospitalnews.com/hospice-and-palliative-links-2/">Hospice and Palliative Links</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <a href="/?page_id=9923 " class="view-current-issue">view current issue</a>
</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://hospitalnews.com/">
            <img class="td-retina-data" data-retina="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-new.png" src="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-new.png" alt=""/>
            <span class="td-visual-hidden">Hospital News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /12514785/2Header-banner728x90 -->
<div id='div-gpt-ad-1554159223888-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554159223888-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://hospitalnews.com/">
			<img class="td-retina-data" data-retina="http://hospitalnews.com/wp-content/uploads/2019/04/Hospital-News-MobileLogoBlue288.jpg" src="https://hospitalnews.com/wp-content/uploads/2019/04/Hospital-News-MobileLogoBlue140.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://hospitalnews.com/">
			<img class="td-retina-data" data-retina="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-new.png" src="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-new.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-162"><a>NEWS &#038; TOPICS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-469"><a href="https://hospitalnews.com/latest-news/">Latest News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12923"><a href="https://hospitalnews.com/category/topics/complementary-medicine-and-alternative-therapies/">Complementary Medicine and Alternative Therapies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12924"><a href="https://hospitalnews.com/category/topics/education-and-professional-development/">Education and Professional Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73340"><a href="https://hospitalnews.com/category/topics/ehealth/">eHealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12925"><a href="https://hospitalnews.com/category/topics/facilities-management-and-design/">Facilities Management and Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12926"><a href="https://hospitalnews.com/category/topics/health-care-policy/">Health Care Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12927"><a href="https://hospitalnews.com/category/topics/infection-control/">Infection Control</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12928"><a href="https://hospitalnews.com/category/topics/innovation-and-technology/">Technology and Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12929"><a href="https://hospitalnews.com/category/topics/patient-and-staff-safety/">Patient and Staff Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12930"><a href="https://hospitalnews.com/category/topics/patient-care/">Patient Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12947"><a href="https://hospitalnews.com/category/topics/public-health/">Public Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12948"><a href="https://hospitalnews.com/category/topics/research/">Research</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12931"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/">Medicine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12932"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/addictions-and-drugs/">Addictions and Drugs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12933"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/anesthesia-and-analgesia/">Anesthesia and Analgesia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12934"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/cardiology/">Cardiology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12935"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diagnostic/">Diagnostic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12936"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diseases/">Diseases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12937"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/emergency-medicine/">Emergency Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12938"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/gastroenterology/">Gastroenterology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12939"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/geriatrics-and-aging/">Geriatrics and Aging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12940"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12941"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/neurology/">Neurology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12942"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/oncology/">Oncology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12943"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/palliative-care/">Palliative Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12944"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pediatrics/">Pediatrics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12945"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pulmonary-and-respirology/">Pulmonary and Respirology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12946"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/surgery/">Surgery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73339"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/wound-care/">Wound Care</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12912"><a href="https://hospitalnews.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12914"><a href="https://hospitalnews.com/category/columns/data-pulse/">Data Pulse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12915"><a href="https://hospitalnews.com/category/columns/editors-note/">Editor&#8217;s Note</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12916"><a href="https://hospitalnews.com/category/columns/ethics/">Ethics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12917"><a href="https://hospitalnews.com/category/columns/evidence-matters/">Evidence Matters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12918"><a href="https://hospitalnews.com/category/columns/from-the-ceos-desk/">From the CEO&#8217;s Desk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12919"><a href="https://hospitalnews.com/category/columns/legal-update/">Legal Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12920"><a href="https://hospitalnews.com/category/columns/nursing-pulse/">Nursing Pulse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-58736"><a>Long Term Care</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58119"><a href="https://hospitalnews.com/category/long-term-care/">Long Term Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58035"><a href="https://hospitalnews.com/category/senior-care/">Senior Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58031"><a href="https://hospitalnews.com/category/caregiver-support/">Caregiver Support</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58032"><a href="https://hospitalnews.com/category/dementia/">Dementia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58033"><a href="https://hospitalnews.com/category/home-care/">Home Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58034"><a href="https://hospitalnews.com/category/research-ltc/">Research LTC</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-58737"><a>Editions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17933"><a href="http://hospitalnews.com/current-issue/">Digital Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14852"><a href="https://hospitalnews.com/past-print-issues-2/">Digital Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83344"><a href="https://issuu.com/hospitalnews/docs/hn_january_2020_professional_development___educati?fr=sNjE0OTc5NDAz">2020 Professional Development and Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73284"><a href="https://issuu.com/hospitalnews/docs/2019_annual_hospital_pharmacists_su?e=0">2019 Canadian Society of Hospital Pharmacists Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14854"><a href="https://issuu.com/hospitalnews/docs/flip_042719_hospital_news_edit_fina_6ae5981356b69a?e=0">2019 Nursing Heroes Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14857"><a href="https://issuu.com/hospitalnews/docs/hospital20news20march202019-36-39?e=0">2019 HSCN Conference Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48751"><a href="https://issuu.com/hospitalnews/docs/flip_033019_hospital_news_edit-22-2?e=0">2019 eHealth Conference Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14856"><a href="https://issuu.com/hospitalnews/docs/2019_infection_control_supplement_?e=0">2019 Infection Control Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14855"><a href="https://issuu.com/hospitalnews/docs/hospital20news20march202019-21-33?e=0">2019 Wound Care Supplement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59606"><a href="https://issuu.com/hospitalnews/docs/2019_professional_development___edu?e=0">2019 Professional Development &#038; Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-166"><a>CAREERS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-522"><a href="https://hospitalnews.com/jobs/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-523"><a href="https://hospitalnews.com/post-a-job/">Post a Job</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87738"><a href="http://www.hospitalnewsdirectory.com/">Directory</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://hospitalnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hospitalnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Topics" class="entry-crumb" href="https://hospitalnews.com/category/topics/">Topics</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Technology and Innovation" class="entry-crumb" href="https://hospitalnews.com/category/topics/innovation-and-technology/">Technology and Innovation</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deploying  virtual care in the battle against COVID-19</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-88335" class="post-88335 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation-and-technology" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://hospitalnews.com/category/topics/">Topics</a></li><li class="entry-category"><a  href="https://hospitalnews.com/category/topics/innovation-and-technology/">Technology and Innovation</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Deploying  virtual care in the battle against COVID-19</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
                <div class="td-default-sharing">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png"/></a>
                    <a href="https://twitter.com/intent/tweet?text=Deploying++virtual+care+in+the+battle+against+COVID-19&url=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F&via=Hospital+News"  ><img src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png"/></a>
                    <a href="http://plus.google.com/share?url=https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/googleplus.png"/></a>
                    <a href="http://pinterest.com/pin/create/button/?url=https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/&amp;media=https://hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/pinterest.png"/></a>
                </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&ssl=1" data-caption=""><img width="360" height="213" class="entry-thumb td-modal-image" src="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=360%2C213&ssl=1" srcset="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?w=360&ssl=1 360w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=150%2C89&ssl=1 150w" sizes="(max-width: 360px) 100vw, 360px" alt="" title="virtual care"/></a></div>            </div>

            <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Toronto’s Michael Garron Hospital (MGH) has swiftly deployed virtual care in its fight against COVID-19. There, a team overseen by Dr. Christopher Smith joined forces with Ontario Health (OTN) to launch a program that leverages a provincial remote monitoring solution to follow patients with COVID-19 at a distance.</p>
<p>“The goal is to ensure symptoms are stable or improving for those who do not require hospitalization or who have been discharged,” says Smith. “We want these patients to know that someone is keeping a close eye on them—something that can be immensely reassuring given how quickly this disease can potentially progress.”</p>
<p>The team developed protocols for intake, assessment, secondary assessment, and escalation—and trained staff across both MGH and South East Toronto Family Health Team (SETFHT). COVID-19-positive patients discharged from hospital or deemed to be at risk because of underlying conditions are enrolled in the program and monitored remotely, at home. They answer questions about their symptoms and condition twice a day through an app or over the phone. At the first sign of concern, a nurse follows up by phone with the patient for further assessment and advice by phone, and can escalate to a family physician or internist consultation. “We recognize that recovering from COVID-19 is a very stressful experience,” says Smith, “and we want to help our patients be as comfortable and confident in their recovery as possible.”</p><div id="div-gpt-ad-1586616019698-0">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586616019698-0"); });
  </script>
</div><br/><div id='div-gpt-ad-1586616019698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586616019698-0'); });
  </script>
</div>
<p>The Central East Local Health Integration Network (LHIN) and Lakeridge Health have launched a similar “virtual ward” for patients with probable or confirmed COVID-19 infection living in the Durham region, with support from RNs and Central East LHIN Home and Community Care Support Services. They can escalate to a virtual video or phone visit and then, if needed, connect patients with a Lakeridge doctor for further assessment. “This approach, while driven by the conditions around COVID-19, represents the type of patient-focused approach that will serve us well as we continue to transform our health care system with digital tools beyond our current crisis, ” says Renato Discenza, Transitional Regional Lead and CEO of Ontario Health East.</p>
<p><strong>Virtual care growth</strong></p>
<p>Virtual care has seen incredible growth during the pandemic. Ontario Health (OTN), which operates the provincial telemedicine network and is just one of several solution providers, has seen about a 25 per cent increase in total active accounts in the last month, from just over 41,000 to about 50,000. And direct-to-patient video visits have risen from about 1,000 per day in late February to about 10,000 a day since March.</p>
<p>“We’ve known for some time that virtual care can be a win-win for patients and care providers alike,” says Dr. Ed Brown, CEO, Ontario Health (OTN). “But with COVID-19, everything has shifted into high gear. People are working harder and faster than ever before to leverage existing technologies to continue to provide needed care while helping to slow the rate of infection and keep Ontario safer.”</p>
<p>Direct-to-patient video and audio visits enable primary and specialty care providers and patients to connect safely, at a distance, and relieve pressure on hospitals, walk-in clinics, and other care facilities. Virtual care solutions support providers to screen patients, assess symptoms and treatment options, and monitor progress, as well as communicate and information share with family members, caregivers, and colleagues.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>&nbsp;</p>
<p><strong>Ontario Virtual Care Clinic</strong></p>
<p>Virtual care is also supporting non-COVID-19 related care delivery. The new Ontario Virtual Care Clinic (OVCC) – seethedoctor.ca &#8212; was launched swiftly as a temporary resource for those who don’t have a family doctor or who are unable to access their doctor during the COVID-19 outbreak.</p>
<p>The OVCC is a partnership between the Ontario Medical Association, OntarioMD, and Ontario Health (OTN), with funding support from Canada Health Infoway, and technology provided by Novari Health. It is just one of many examples of how virtual care, with its ability to remove the face-to-face component of care delivery, has become an increasingly critical part of the strategy to “flatten the curve” and support safer care delivery across sectors during the pandemic.</p>
<p>The service is designed to take the primary care load off the health care system, particularly when it comes to ERs but also as a means of reducing face-to-face contact whenever possible. The OVCC connects patients 24/7, and at no charge, to an on-call doctor by video or audio for non-emergency care. All that’s needed is an OHIP number, and the access code provided on the landing page (“health”) and contact information. Once registered patients are placed in the virtual queue to meet with the next available doctor.</p>
<p>Brown expects even more virtual care innovations in the days ahead. Special funding has been allocated to virtual care expansion in the province—and several regional projects have already been approved. “The current level of interest in virtual care is unprecedented,” says Brown, who encourages interested physicians, Ontario Health Teams and hospitals to reach out to Ontario Health (OTN) for advice and support.</p>
<p>“If there is one silver lining in this terrible pandemic, it’s that it’s pushing health care delivery everywhere into the 21<sup>st</sup> century. With the commitment of government and the passion of health system partners across Ontario, I think the cycle of innovation is just beginning, with many opportunities for new ideas ahead.”</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></p><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /12514785/Homepage-banner468x60 -->
<div id='div-gpt-ad-1443647640875-2' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443647640875-2'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deploying++virtual+care+in+the+battle+against+COVID-19&url=https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F&via=Hospital+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/&amp;media=https://hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg&description=Deploying++virtual+care+in+the+battle+against+COVID-19" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deploying++virtual+care+in+the+battle+against+COVID-19%20-%20https%3A%2F%2Fhospitalnews.com%2Fdeploying-virtual-care-in-the-battle-against-covid-19%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" data-text="Deploying  virtual care in the battle against COVID-19" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://hospitalnews.com/preparing-the-front-lines-for-covid-19/">Preparing the front lines for COVID-19</a></div></div><div class="td-next-prev-separator"></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://hospitalnews.com/author/hneditor/">Kristie Jones</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kristie Jones"></span><meta itemprop="datePublished" content="2020-05-01T11:27:50+00:00"><meta itemprop="dateModified" content="2020-05-01T11:27:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-new.png"></span><meta itemprop="name" content="Hospital News"></span><meta itemprop="headline " content="Deploying  virtual care in the battle against COVID-19"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?fit=360%2C213&ssl=1"><meta itemprop="width" content="360"><meta itemprop="height" content="213"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5eac402030afd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5eac402030afd" ><script>var block_td_uid_4_5eac402030afd = new tdBlock();
block_td_uid_4_5eac402030afd.id = "td_uid_4_5eac402030afd";
block_td_uid_4_5eac402030afd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5eac402030afd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eac402030afd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":88335,"live_filter_cur_post_author":"300023","block_template_id":""}';
block_td_uid_4_5eac402030afd.td_column_number = "3";
block_td_uid_4_5eac402030afd.block_type = "td_block_related_posts";
block_td_uid_4_5eac402030afd.post_count = "3";
block_td_uid_4_5eac402030afd.found_posts = "378";
block_td_uid_4_5eac402030afd.header_color = "";
block_td_uid_4_5eac402030afd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eac402030afd.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_4_5eac402030afd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5eac402032a27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5eac402030afd" href="#">RELATED ARTICLES</a><a id="td_uid_6_5eac402032a2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5eac402030afd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5eac402030afd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hospitalnews.com/oma-and-sunnybrook-announce-a-partnership-to-improve-and-expand-mychart/" rel="bookmark" title="OMA and Sunnybrook Announce a Partnership to Improve and Expand MyChart"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2014/02/Infoway.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2014/02/Infoway.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2014/02/Infoway.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2014/02/Infoway.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMA and Sunnybrook Announce a Partnership to Improve and Expand MyChart"/></a></div>                <a href="https://hospitalnews.com/category/topics/innovation-and-technology/" class="td-post-category">Technology and Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/oma-and-sunnybrook-announce-a-partnership-to-improve-and-expand-mychart/" rel="bookmark" title="OMA and Sunnybrook Announce a Partnership to Improve and Expand MyChart">OMA and Sunnybrook Announce a Partnership to Improve and Expand MyChart</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hospitalnews.com/accelerating-virtual-care-integration/" rel="bookmark" title="Accelerating virtual care integration"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2019/04/iStock-1000962894.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2019/04/iStock-1000962894.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/hospitalnews.com/wp-content/uploads/2019/04/iStock-1000962894.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accelerating virtual care integration"/></a></div>                <a href="https://hospitalnews.com/category/topics/innovation-and-technology/" class="td-post-category">Technology and Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/accelerating-virtual-care-integration/" rel="bookmark" title="Accelerating virtual care integration">Accelerating virtual care integration</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hospitalnews.com/health-canada-approves-new-fast-portable-covid-19-test/" rel="bookmark" title="Health Canada approves new fast, portable COVID-19 test"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/spartan.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/spartan.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/spartan.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/spartan.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Health Canada approves new fast, portable COVID-19 test"/></a></div>                <a href="https://hospitalnews.com/category/topics/innovation-and-technology/" class="td-post-category">Technology and Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/health-canada-approves-new-fast-portable-covid-19-test/" rel="bookmark" title="Health Canada approves new fast, portable COVID-19 test">Health Canada approves new fast, portable COVID-19 test</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eac402030afd" data-td_block_id="td_uid_4_5eac402030afd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eac402030afd" data-td_block_id="td_uid_4_5eac402030afd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deploying-virtual-care-in-the-battle-against-covid-19/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://hospitalnews.com/wp-comments-post.php?wpe-comment-post=hnwebmaster" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Comment:" id="geb66f71c5"  name="geb66f71c5"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a608759f9130c2b040cc1746fec71faf" );document.getElementById("geb66f71c5").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <div class="gglcptch gglcptch_v3"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e06dff9c06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><!-- /12514785/Custom300x60 -->
<div id='div-gpt-ad-1554162915989-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554162915989-0'); });
</script>
</div>
<br/>
<!-- /12514785/HomePage-MediumRectangle300x250 -->
<div id='div-gpt-ad-1554162710539-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554162710539-0'); });
</script>
</div>
<!-- /12514785/Sidebar-MediumRectangle-1-300x250 -->
<div id='div-gpt-ad-1586530633823-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586530633823-0'); });
  </script>
</div>
<!-- /12514785/Sidebar-MediumRectangle-2-300x250 -->
<div id='div-gpt-ad-1586531130795-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586531130795-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5eac402037cc8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5eac402037cc8" >
<style>
body .td_uid_8_5eac402037cc8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5eac402037cc8_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5eac402037cc8_rand .td-subcat-item a:hover,
            body .td_uid_8_5eac402037cc8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5eac402037cc8_rand .td_quote_on_blocks,
            body .td_uid_8_5eac402037cc8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5eac402037cc8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5eac402037cc8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5eac402037cc8_rand .td-instagram-user a {
                color: #006EB1;
            }

            body .td_uid_8_5eac402037cc8_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5eac402037cc8_rand .td-load-more-wrap a:hover {
                background-color: #006EB1;
                border-color: #006EB1;
            }

            body .td_uid_8_5eac402037cc8_rand .block-title > *,
            body .td_uid_8_5eac402037cc8_rand .td-trending-now-title,
            body .td_uid_8_5eac402037cc8_rand .td-read-more a,
            body .td_uid_8_5eac402037cc8_rand .td-weather-information:before,
            body .td_uid_8_5eac402037cc8_rand .td-weather-week:before,
            body .td_uid_8_5eac402037cc8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5eac402037cc8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5eac402037cc8_rand .td-post-category,
            body .td_uid_8_5eac402037cc8_rand .td-post-category:hover {
                background-color: #006EB1;
            }
            body .td-footer-wrapper .td_uid_8_5eac402037cc8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5eac402037cc8_rand .block-title {
                border-color: #006EB1;
            }

            
            body .td_uid_8_5eac402037cc8_rand .block-title > *,
            body .td_uid_8_5eac402037cc8_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_8_5eac402037cc8 = new tdBlock();
block_td_uid_8_5eac402037cc8.id = "td_uid_8_5eac402037cc8";
block_td_uid_8_5eac402037cc8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#006EB1","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5eac402037cc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5eac402037cc8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5eac402037cc8.td_column_number = "1";
block_td_uid_8_5eac402037cc8.block_type = "td_block_7";
block_td_uid_8_5eac402037cc8.post_count = "5";
block_td_uid_8_5eac402037cc8.found_posts = "3755";
block_td_uid_8_5eac402037cc8.header_color = "#006EB1";
block_td_uid_8_5eac402037cc8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eac402037cc8.max_num_pages = "751";
tdBlocksArray.push(block_td_uid_8_5eac402037cc8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size"><img class="block-title-icon" src="/wp-content/uploads/2015/08/unnamed.png">Latest News</span></h4></div><div id=td_uid_8_5eac402037cc8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" rel="bookmark" title="Deploying  virtual care in the battle against COVID-19"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/05/iStock-1156520631.jpg?resize=300%2C213&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deploying  virtual care in the battle against COVID-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/" rel="bookmark" title="Deploying  virtual care in the battle against COVID-19">Deploying  virtual care in the battle against COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T11:27:50+00:00" >May 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hospitalnews.com/preparing-the-front-lines-for-covid-19/" rel="bookmark" title="Preparing the front lines for COVID-19"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/cover-outside-1-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/cover-outside-1-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/cover-outside-1-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/cover-outside-1-scaled.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preparing the front lines for COVID-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/preparing-the-front-lines-for-covid-19/" rel="bookmark" title="Preparing the front lines for COVID-19">Preparing the front lines for COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T08:55:04+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hospitalnews.com/prioritizing-ppe-in-and-outside-of-hospital-walls/" rel="bookmark" title="Prioritizing PPE in and outside of hospital walls"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/iStock-1206969058.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/iStock-1206969058.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/iStock-1206969058.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/hospitalnews.com/wp-content/uploads/2020/04/iStock-1206969058.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prioritizing PPE in and outside of hospital walls"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/prioritizing-ppe-in-and-outside-of-hospital-walls/" rel="bookmark" title="Prioritizing PPE in and outside of hospital walls">Prioritizing PPE in and outside of hospital walls</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T08:43:16+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hospitalnews.com/nominate-your-nursing-hero-by-june-12th/" rel="bookmark" title="Nominate your Nursing Hero by June 12th!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/hospitalnews.com/wp-content/uploads/2020/04/contest-online.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/hospitalnews.com/wp-content/uploads/2020/04/contest-online.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/hospitalnews.com/wp-content/uploads/2020/04/contest-online.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/hospitalnews.com/wp-content/uploads/2020/04/contest-online.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nominate your Nursing Hero by June 12th!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/nominate-your-nursing-hero-by-june-12th/" rel="bookmark" title="Nominate your Nursing Hero by June 12th!">Nominate your Nursing Hero by June 12th!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T08:38:14+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://hospitalnews.com/laboratory-first-responders/" rel="bookmark" title="Laboratory first responders"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/UHN-2.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/UHN-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/UHN-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/hospitalnews.com/wp-content/uploads/2020/04/UHN-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Laboratory first responders"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hospitalnews.com/laboratory-first-responders/" rel="bookmark" title="Laboratory first responders">Laboratory first responders</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T08:35:59+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_10_5eac40203e36c_rand jobs"  data-td-block-uid="td_uid_1_5eac40203e365" ><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside></div><div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-warning" href="/jobs/" title="">Job Seekers</a></div>
<div class="vc_btn3-container vc_btn3-inline" >
	<a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-primary" href="/post-a-job/" title="">Employers</a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Write Us</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f15058-p88335-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/deploying-virtual-care-in-the-battle-against-covid-19/#wpcf7-f15058-p88335-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="15058" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f15058-p88335-o1" />
<input type="hidden" name="_wpcf7_container_post" value="88335" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Name*<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Message Subject*<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Message*<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</aside><aside class="td_block_template_1 widget Social_Widget"><h4 class="block-title"><span>Follow Us!</span></h4><div class="socialmedia-buttons smw_left"><a href="http://www.facebook.com/pages/Hospital-News/106824762695648" rel="nofollow" target="_blank"><img width="32" height="32" src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/113014491034613112868/posts" rel="publisher" target="_blank"><img width="32" height="32" src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/hospitalnewscom" rel="nofollow" target="_blank"><img width="32" height="32" src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.linkedin.com/company/3191003?trk=tyah" rel="nofollow" target="_blank"><img width="32" height="32" src="https://hospitalnews.com/wp-content/plugins/social-media-widget/images/default/32/linkedin.png" 
				alt="Follow Us on LinkedIn" 
				title="Follow Us on LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="subscribe-wrapper"  style="display:none">
    <div class="subscribe-bottom td-container">
        <div class="subscribe-image">
            <img src="/wp-content/uploads/2015/08/hospitalnews-sub-tablet.png">
        </div>
        <div class="sub-wrapper-right">
            <div class="subscribe-description">
                <p>
                    free digital subscription of hospital news!
                </p>
            </div>
            
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1588346912" data-source="ig-es">
												<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="0" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="88335"/>
                <input type="hidden" name="es_email_page_url" value="https://hospitalnews.com/deploying-virtual-care-in-the-battle-against-covid-19/"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="31c8d26d8a"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1588346912" value="Subscribe"/>

				
                <span class="es_spinner_image" id="spinner-image"><img src="https://hospitalnews.com/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1588346912"></span>
        </div>

		        </div>
    </div>
</div>
<div  class="subscribe-wrapper">
    <div class="subscribe-bottom td-container">
        <div class="subscribe-image">
            <img src="/wp-content/uploads/2017/03/hospitalnews-sub-tablet.png">
        </div>
        <div class="sub-wrapper-right">
            <div class="subscribe-description">
                <p>
                    free digital subscription
                    <br>
                    of hospital news!
                </p>
            </div>
<div id="mc_embed_signup">
<form action="https://hospitalnews.us5.list-manage.com/subscribe/post?u=1f0ed11d6c70be8f5ec7d96fc&amp;id=bc0a477a6f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <h2>Subscribe</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
                <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
                <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
                <label for="mce-FNAME">First Name </label>
                <input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
                <label for="mce-LNAME">Last Name </label>
                <input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
                <div id="mce-responses" class="clear">
                                <div class="response" id="mce-error-response" style="display:none"></div>
                                <div class="response" id="mce-success-response" style="display:none"></div>
                </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1f0ed11d6c70be8f5ec7d96fc_bc0a477a6f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
            </div>
        </div>
    </div>
</div>
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://hospitalnews.com/"><img class="td-retina-data" src="https://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-bottom-opt.png" data-retina="http://hospitalnews.com/wp-content/uploads/2017/03/Hospital-News-Cover-Logo3-bottom-opt.png" alt="" title=""/></a></div><div class="footer-text-wrap">Hospital News is Canada's health care newspaper since 1987. Hospital News covers developments and issues that affect all health care professionals, administrators, patients, visitors and students. Hospital News is published monthly and is made available in distribution racks placed in high traffic areas in hospitals and related institutions across the country. It is also available by subscription.
 <br>
© 2020 Vertical Media. All rights reserved. All other trademarks are the property of their respective owners.</div><div class="footer-social-wrap td-social-style-2"></div></div>                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://sentinel.ht/"> </a>
<a href="http://www.superstarsleague.com/"> </a>

<a href="http://playerprofiles.co.nz/"> </a>
<a href="https://parttimegolf.com/"> </a>
<a href="http://www.revs-simracing.co.uk/"> </a>
<a href="http://revs-simracing.co.uk/"> </a>
<a href="http://www.simracinghub.com/"> </a>
<a href="http://cavsnation.com/"> </a>
<a href="http://originalpeople.org/"> </a>
<a href="http://velonode.cc/"> </a>
<a href="http://www.icytales.com/"> </a>
<a href="http://mathminers.com/"> </a>
<a href="http://www.bitcoin-tech.com/"> </a>
<a href="http://www.fquick.com/"> </a>
<a href="http://khmerconnection.com/"> </a>
<a href="http://assistbasketballnetwork.com/"> </a>
<a href="http://rainemagazine.com/"> </a>
<a href="http://www.clevelandcrusadersrugby.com/"> </a>
<a href="http://ontiltradio.com/"> </a>
<a href="http://www.homegrownfilm.co.uk/"> </a>
<a href="http://www.overlandbound.com/"> </a>
<a href="http://www.womenandgolf.com/"> </a>
<a href="http://womenandgolf.com/"> </a>
<a href="http://discerningcyclist.com/"> </a>
<a href="http://stoked.com/user/homepage/"> </a>
<a href="http://stoked.com/"> </a>
<a href="http://www.rizzarr.com/"> </a>
<a href="http://journalismaccelerator.com/"> </a>
<a href="http://www.rugbyiq.com/"> </a>
<a href="http://firmology.com/"> </a>

<a href="http://crazymax.org/newsite/"> </a>
<a href="http://crazymax.org/"> </a>
<a href="http://digitalample.com/"> </a>
<a href="http://osnetdaily.com/"> </a>
<a href="http://blindsidesport.com/"> </a>
<a href="http://zitamar.com/"> </a>


<a href="http://sportsmagonline.co.uk/"> </a>
<a href="http://www.celticquicknews.co.uk/"> </a>
<a href="http://www.acrossupdate.com/"> </a>
<a href="https://www.trail-running.eu/"> </a></div>
		</aside>            </div>
                        <div class="td-pb-span8">
                <div class="td-pb-span3">
                    <div class="foot-menu-block">  
                        <div class="menu-title">News</div><div class="menu-item"><a href="https://hospitalnews.com/latest-news/">Latest news</a></div><div class="menu-item"><a href="https://hospitalnews.com/current-print-issue/">Current Print Issue</a></div><div class="menu-item"><a href="https://hospitalnews.com/past-print-issues-2/">Past Print Issues</a></div>                    </div>
                    <div class="foot-menu-block">
                        <div class="menu-title">Careers</div><div class="menu-item"><a href="https://hospitalnews.com/jobs/">Careers</a></div><div class="menu-item"><a href="https://hospitalnews.com/post-a-job/">Post a Job</a></div>                    </div>
                    <div class="foot-menu-block">
                        <div class="menu-title">About Us</div><div class="menu-item"><a href="https://hospitalnews.com/about-hospital-news-2/">About Hospital News</a></div><div class="menu-item"><a href="https://hospitalnews.com/about-hospital-news-2/advisory-board/">Advisory Board</a></div><div class="menu-item"><a href="https://hospitalnews.com/contact-2/">Contact Us</a></div><div class="menu-item"><a href="https://hospitalnews.com/privacy-policy-2/">Privacy Policy</a></div>                    </div>
                </div>
                <div class="td-pb-span3">
                    <div class="foot-menu-block">
                        <div class="menu-title">Advertisers</div><div class="menu-item"><a href="https://hospitalnews.com/advertise/">Advertise with us</a></div><div class="menu-item"><a href="https://hospitalnews.com/advertise/media-kit-rates/">Media Kit &#038; Rates</a></div><div class="menu-item"><a href="https://hospitalnews.com/advertise/testimonials/">Testimonials</a></div><div class="menu-item"><a href="https://hospitalnews.com/advertise/contact-sales/">Contact Sales</a></div>                    </div>
                    <div class="foot-menu-block">
                        <div class="menu-title">Columns</div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/data-pulse/">Data Pulse</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/editors-note/">Editor's Note</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/ethics/">Ethics</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/evidence-matters/">Evidence Matters</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/from-the-ceos-desk/">From the CEO's Desk</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/legal-update/">Legal Update</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/columns/nursing-pulse/">Nursing Pulse</a></div>                    </div>
                </div>
                <div class="td-pb-span3">
                    <div class="foot-menu-block">
                        <div class="menu-title">Medicine By Specialty</div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/addictions-and-drugs/">Addictions and Drugs</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/anesthesia-and-analgesia/">Anesthesia and Analgesia</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/cardiology/">Cardiology</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diagnostic/">Diagnostic</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/diseases/">Diseases</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/emergency-medicine/">Emergency Medicine</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/gastroenterology/">Gastroenterology</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/geriatrics-and-aging/">Geriatrics and Aging</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/mental-health/">Mental Health</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/neurology/">Neurology</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/oncology/">Oncology</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/palliative-care/">Palliative Care</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pediatrics/">Pediatrics</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/pulmonary-and-respirology/">Pulmonary and Respirology</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/medicine_by_specialty/surgery/">Surgery</a></div>                    </div>
                </div>
                <div class="td-pb-span3">
                    <div class="foot-menu-block">
                        <div class="menu-title">Topics</div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/complementary-medicine-and-alternative-therapies/">Complementary Medicine and Alternative Therapies</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/education-and-professional-development/">Education and Professional Development</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/facilities-management-and-design/">Facilities Management and Design</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/health-care-policy/">Health Care Policy</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/infection-control/">Infection Control</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/innovation-and-technology/">Technology and Innovation</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/patient-and-staff-safety/">Patient and Staff Safety</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/patient-care/">Patient Care</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/public-health/">Public Health</a></div><div class="menu-item"><a href="https://hospitalnews.com/category/topics/research/">Research</a></div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                                      </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5eac402046e57
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">jQuery(document).ready(function($){
	var html = $('.widget_recent_jobs .block-title span').html();
	html = '<img class="block-title-icon" src="/wp-content/uploads/2015/08/unnamed.png">'+html;
	$('.widget_recent_jobs .block-title span').html(html);

        var html = $('.widget_follow_us .block-title span').html();
	html = '<img class="block-title-icon" src="/wp-content/uploads/2015/08/unnamed.png">'+html;
	$('.widget_follow_us .block-title span').html(html);

        var html = $('.Social_Widget .block-title span').html();
	html = '<img class="block-title-icon" src="/wp-content/uploads/2015/08/unnamed.png">'+html;
	$('.Social_Widget .block-title span').html(html);
});</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='gglcptch-css'  href='https://hospitalnews.com/wp-content/plugins/google-captcha-pro/css/gglcptch.css?ver=1.56' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://hospitalnews.com/wp-content/plugins/wp-job-manager/assets/css/job-listings.css?ver=1.34.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/hospitalnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.13'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_79c16c8d5afd351b8ca3d96b4f615930","fragment_name":"wc_fragments_79c16c8d5afd351b8ca3d96b4f615930","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//hospitalnews.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.2'></script>
<script type='text/javascript' src='//hospitalnews.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='//hospitalnews.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php","postnonce":"3565d1edcf"};
/* ]]> */
</script>
<script type='text/javascript' src='//hospitalnews.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCaptcha is loaded.","timeout":"Failed to load Google reCaptcha. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/google-captcha-pro/js/pre-api-script.js?ver=1.56'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=6LenkuIUAAAAAPfsb_jICBEuMp8mQpKSf0gSbzOD&#038;hl=en'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LenkuIUAAAAAPfsb_jICBEuMp8mQpKSf0gSbzOD","lang":"en","error":"<strong>Warning<\/strong>:&nbsp;More than one reCaptcha has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":0},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/hospitalnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hospitalnews.com/wp-content/plugins/google-captcha-pro/js/script.js?ver=1.56'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
img.i-amphtml-fill-content.i-amphtml-replaced-content {
    min-width: 56% !important;
    margin-left: 0px !important;
}amp-img.img_ad.i-amphtml-layout-fixed.i-amphtml-layout-size-defined.i-amphtml-element.i-amphtml-layout {
    width: 456px !important;
}
</style>
<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[88335]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://hospitalnews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://hospitalnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'100565131',post:'88335',tz:'-4',srv:'hospitalnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '100565131', '88335' ]);
</script>
<style type="text/css"></style>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eac402048355"></textarea>
						<div id="td_live_css_uid_1_5eac402048355" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eac402048355');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eac402048355");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>